<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

		<title>  Hjelp oss å teste NRKs nye forside</title>
				<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<link href='//fonts.googleapis.com/css?family=Merriweather:400,400italic,900,900italic' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" href="https://www.nrk.no/serum/latest/css/masthead.css">
		<link rel="alternate" type="application/rss+xml" title="NRKbeta &raquo; Hjelp oss å teste NRKs nye forside kommentarstrøm" href="https://nrkbeta.no/2017/03/19/ny-nrk-no-forside/feed/" />

<meta property="og:title" content="Hjelp oss å teste NRKs nye forside"/>
<meta property="og:description" content="Snart får forsiden av NRK.no et splitter nytt utseende. Vi skal gi deg akkurat det samme, gode innholdet, men vil presentere dette for deg på en tydeligere og bedre måte enn før. Skal vi få til dette, er vi avhengig av å høre din mening."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://nrkbeta.no/2017/03/19/ny-nrk-no-forside/"/>
<meta property="og:site_name" content="NRKbeta"/>
<meta property="og:image" content="https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-1450x804.jpg"/>

<link rel='stylesheet' id='mcninja-post-transporter-group-css' href='https://nrkbeta.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/infinite-transporter/transporter.css,wp-content/themes/nrkbeta_2016/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nrkbeta.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nrkbeta.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/truncate-comments/inc/jquery.collapser.min.js'></script>
<link rel='https://api.w.org/' href='https://nrkbeta.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nrkbeta.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nrkbeta.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NRKbetas quizmodul er nå åpen kildekode' href='https://nrkbeta.no/2017/03/06/nrkbetas-quizmodul-er-na-apen-kildekode/' />
<link rel="canonical" href="https://nrkbeta.no/2017/03/19/ny-nrk-no-forside/" />
<link rel='shortlink' href='https://nrkbeta.no/?p=46232' />
<link rel="alternate" type="application/json+oembed" href="https://nrkbeta.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnrkbeta.no%2F2017%2F03%2F19%2Fny-nrk-no-forside%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nrkbeta.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnrkbeta.no%2F2017%2F03%2F19%2Fny-nrk-no-forside%2F&#038;format=xml" />
	</head>
	<body class="single single-post postid-46232 single-format-standard infinite-scroll neverending">
	
<style>
body{margin:0}
.nrk-sr{position:absolute;overflow:hidden;width:1px;height:1px;clip:rect(0px 0px 0px 0px);font-size:1rem}
.nrk-masthead{overflow:hidden;height:46px;font-size:0;line-height:50px;font-family:'LFT Etica Book','LFT Etica','Helvetica Neue',Arial,sans-serif;letter-spacing:.05em;white-space:nowrap;text-align:left;color:#fff;background:#141517}
.nrk-masthead__home{display:block;width:80px;height:50px;opacity:1!important;background:url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 49 18'%3E%3Cpath fill='%23fff' d='M42.5 0h6.7L44 8.4a1.3 1.3 0 0 0 0 1.5l5.3 8h-6.7l-4.3-7.7a2.4 2.4 0 0 1 0-2.8zM6.4 0h4.3a3 3 0 0 1 3 2.8l3 15.2h-6.4zM0 0h6v18H0zM17 0h6v18h-6zM31 0h6v18h-6zM30.4 3.4c0-4.7-7-4.4-6.8.3a3.3 3.3 0 0 0 3.6 3 3.2 3.2 0 0 0 3.2-3.3z'/%3E%3C/svg%3E") 50%/46px no-repeat}
.nrk-masthead__wrap{max-width:1180px;margin:auto}
</style>
<link rel="stylesheet" href="https://www.nrk.no/serum/2.0.288/views-dist/singelton/masthead/masthead.css" />
<header class="singleton widget rich nrk-masthead-no-search nrk-masthead lp_masthead" role="banner">
<nav class="nrk-masthead__wrap" role="navigation">
<a href="https://www.nrk.no" class="nrk-masthead__home" rel="home"><span class="nrk-sr">NRK</span></a>
<a href="#nrk-masthead" class="nrk-masthead__drop nrk-masthead__bars"><span class="nrk-sr">Meny</span></a>
<ul id="nrk-masthead" class="nrk-masthead__menu">
<li>
<a href="https://www.nrk.no/nyheter/">Nyheter</a>
<a href="#nrk-nyheter" class="nrk-masthead__drop"><span class="nrk-sr">Ekspandér Nyheter</span></a>
<ul id="nrk-nyheter">
<li><a href="https://www.nrk.no/norge/">Norge</a></li>
<li><a href="https://www.nrk.no/urix/">Urix</a></li>
<li><a href="https://www.nrk.no/trafikk/">Trafikk</a></li>
<li><a href="https://www.nrk.no/kultur/">Kultur</a></li>
<li><a href="https://www.nrk.no/livsstil/">Livsstil</a></li>
<li><a href="https://www.nrk.no/viten/">Viten</a></li>
<li><a href="https://www.nrk.no/dokumentar/">Dokumentar</a></li>
<li><a href="https://www.nrk.no/ytring/">Ytring</a></li>
<li><a href="https://www.nrk.no/sapmi/">NRK Sápmi</a></li>
</ul>
</li>
<li><a href="https://www.nrk.no/sport/">Sport</a></li>
<li><a href="https://tv.nrk.no/">TV</a></li>
<li><a href="https://radio.nrk.no/">Radio</a></li>
<li>
<a href="https://www.nrk.no/distrikt/">Distrikt</a>
<a href="#nrk-distrikt" class="nrk-masthead__drop"><span class="nrk-sr">Ekspandér Distrikt</span></a>
<ul id="nrk-distrikt">
<li><a href="https://www.nrk.no/ostlandssendingen/">Akershus</a></li>
<li><a href="https://www.nrk.no/sorlandet/">Aust-Agder</a></li>
<li><a href="https://www.nrk.no/buskerud/">Buskerud</a></li>
<li><a href="https://www.nrk.no/finnmark/">Finnmark</a></li>
<li><a href="https://www.nrk.no/ho/">Hedmark</a></li>
<li><a href="https://www.nrk.no/hordaland/">Hordaland</a></li>
<li><a href="https://www.nrk.no/mr/">Møre og Romsdal</a></li>
<li><a href="https://www.nrk.no/nordland/">Nordland</a></li>
<li><a href="https://www.nrk.no/trondelag/">Nord-Trøndelag</a></li>
<li><a href="https://www.nrk.no/ho/">Oppland</a></li>
<li><a href="https://www.nrk.no/ostlandssendingen/">Oslo</a></li>
<li><a href="https://www.nrk.no/rogaland/">Rogaland</a></li>
<li><a href="https://www.nrk.no/sognogfjordane/">Sogn og Fjordane</a></li>
<li><a href="https://www.nrk.no/trondelag/">Sør-Trøndelag</a></li>
<li><a href="https://www.nrk.no/telemark/">Telemark</a></li>
<li><a href="https://www.nrk.no/troms/">Troms</a></li>
<li><a href="https://www.nrk.no/sorlandet/">Vest-Agder</a></li>
<li><a href="https://www.nrk.no/vestfold/">Vestfold</a></li>
<li><a href="https://www.nrk.no/ostfold/">Østfold</a></li>
</ul>
</li>
<li class="nrk-masthead__icons">
<a class="nrk-masthead__super" href="http://nrksuper.no"><span class="nrk-sr">NRK Super</span></a>
<a class="nrk-masthead__p3" href="http://p3.no"><span class="nrk-sr">NRK P3</span></a>
<a class="nrk-masthead__yr" href="https://www.yr.no"><span class="nrk-sr">Yr</span></a>
<a class="nrk-masthead__tips" href="https://www.nrk.no/tips/"><span class="nrk-sr">03030 Nyhetstips</span></a>
</li>
</ul>
</nav>
</header>
<script async src="https://www.nrk.no/serum/2.0.288/views-dist/singelton/masthead/Serum.Masthead.js"></script>
	<header class="header">
	  <nav class="navigation show-menu  show-search">
	    <a href="/" class="nrkbeta-logo">
	        <b class="sr-only">NRK Beta</b>
	    </a>
	    <a href="#meny" class="toggle-menu">Meny</a>
	    <div class="menu">
	      <ul id="meny" >
	        <li><a href="/kategori/utvikling/">Utvikling</a></li>
	        <li><a href="/kategori/media/">Media</a></li>
	        <li><a href="/kategori/plattformer-2/">Plattformer</a></li>
	        <li><a href="/kategori/nrk-stoff/">NRK-stoff</a></li>
	        <li><a href="/arkiv/">Arkiv</a></li>
	        <li><a href="/hva/">Om NRKbeta</a></li>
	        <li><a href="/kontakt/">Kontakt oss</a></li>
	      </ul>
	      <a href="#search" class="toggle-search">
	        <span class="sr-only">Søk</span>
	        <svg class="icon-close" width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M10.414 9l2.83-2.828-1.416-1.415L9 7.587l-2.828-2.83-1.415 1.415L7.587 9l-2.83 2.828 1.415 1.415L9 10.413l2.828 2.83 1.415-1.415L10.413 9zM9 18A9 9 0 1 0 9 0a9 9 0 0 0 0 18z" fill="#FFF" fill-rule="evenodd"/></svg>
	        <svg class="icon-search" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M7.394 11.192a7 7 0 1 1 1.414 1.414l-6.636 6.637-1.415-1.415 6.637-6.636zM13 12a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#FFF" fill-rule="evenodd"/></svg>
	      </a>
	      <form action="/" id="search" class="searchform">
	        <label for="sitesearch" class="sr-only">Søk</label>
	        <input type="search" name="s">
	        <button>Søk</button>
	      </form>
	    </div>
	  </nav>
	</header>
<div class="container single-wordpress-post" id="container">

	<article data-post-id="46232" id="post-46232" class="nrkbeta-post cf section post-46232 post type-post status-publish format-standard has-post-thumbnail hentry category-internett category-nrk tag-brukere tag-forside tag-nrk tag-test tag-tilbakemelding" itemscope itemtype="http://schema.org/Article">

	<div class="article">

		<header class="article__head">
							<p class="categories"><a href="https://nrkbeta.no/kategori/utvikling/internett/">Internett</a> <span class="amp">&</span> <a href="https://nrkbeta.no/kategori/nrk-stoff/nrk/">NRK</a></p>
						<h1 class="article__title" itemprop="headline">Hjelp oss å teste NRKs nye forside</h1>

						<div class="article__meta">
				<p class="author">
					Skrevet av <a href="https://nrkbeta.no/author/oyvind-johannessennrk-no/" title="Posts by Øyvind Johannessen" class="url fn" rel="author">Øyvind Johannessen</a>				</p>

				<time class="pubdate" itemprop="datePublished" datetime="2017-03-19" title="2017-03-19 21:34:44" pubdate="2017-03-19 21:34:44">
					19. mars 2017				</time>

				<a href="#comments-46232" class="comments-anchor">0</a>
			</div>
			
		</header>
		<!-- .entry-header -->
					
			<div class="feature-image">
				<figure class="aligncenter">
					<img width="1450" height="804" src="https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-1450x804.jpg" class="size-full wp-post-image" alt="packshot_comp6" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-1450x804.jpg 1450w, https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-620x344.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-768x426.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/packshot_comp6-950x527.jpg 950w" sizes="(max-width: 1450px) 1450vw, 1450px" />									</figure>
			</div>
		

		<div class="entry-content">
		<aside class="authors" id="gjesteblogger"><div class="author media-object"><div class="media-object-part"><p><strong>Red.anm. </strong>Øyvind Johannessen er fagansvarlig for digital design i NRK medieutvikling og har vært designer for den nye forsiden til NRK.no.</p></div></div></aside><hr>
			<p><strong>Snart får forsiden av NRK.no et splitter nytt utseende. Vi skal gi deg akkurat det samme, gode innholdet, men vil presentere dette for deg på en tydeligere og bedre måte enn før. Skal vi få til dette, er vi avhengig av å høre din mening: Hva synes du om det nye designet? </strong></p>
<p><a href="https://www.nrk.no/ny">Du kan teste her</a>.</p>
<p>Bakgrunnen for valgene vi har tatt finnes i all kunnskapen vi har tilegnet oss gjennom brukerintervjuer, brukertester, statistikk og god gammeldags prøving og feiling. Her er en kort introduksjon til de tre temaene vi har hatt aller størst fokus på for å lage en best mulig forside for deg.</p>
<p><b>Du vil ha oversikt</b><br />
<span style="font-weight: 400;">Besøket ditt på forsiden varer i gjennomsnitt bare 19 sekunder. Da vil vi bruke tiden godt når du først er inne. Helt i toppen av siden finner du en stripe hvor de siste nyhetsmeldingene om stort og smått tikker inn. Disse er klikkbare og tar deg inn til vårt nyhetssenter. Så gjør vi plass til et stort hovedoppslag som presenterer den viktigste saken akkurat nå. I nærheten av den har vi lagt til en boks vi kaller «Nyhetene &#8211; kort oppsummert». </span><span style="font-weight: 400;">Her får du som raskt vil ha en oversikt over nyhetsbildet en kortfattet oppsummering. Kjekt for deg som har dårlig tid, men gjerne vil få med deg dagens største saker.</span></p>
<p><img class="alignnone wp-image-46269 size-large" src="https://nrkbeta.no/wp-content/uploads/2017/03/topen-950x448.jpg" alt="topen" width="950" height="448" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/topen-950x448.jpg 950w, https://nrkbeta.no/wp-content/uploads/2017/03/topen-620x293.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/topen-768x362.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/topen-1450x684.jpg 1450w" sizes="(max-width: 1450px) 1450vw, 1450px" /></p>
<p>Til sammen danner disse tre elementene en topp hvor du får det siste som har skjedd, det viktigste som har skjedd og en oppsummering av helheten. Målet er selvsagt at du raskt kan oppdatere deg på nyhetsbildet og forstå hva som rører seg der ute – kort sagt skaffe deg oversikt.</p>
<p><b>Du vil vite hva slags innhold du klikker på<br />
</b><span style="font-weight: 400;">Når du scroller gjennom forsiden vår er det viktig at du oppfatter hva du ser på og at øyet ditt intuitivt kan skille ulike typer innhold fra hverandre. Hva er viktig, hva er siste utvikling i en sak, hva er underholdning? På den måten kan du raskt oppdatere deg på nyhetsbildet eller finne annet interessant innhold.</span></p>
<p><span style="font-weight: 400;">Forsideredigererne våre jobber hardt hver dag for å gi deg en blanding av det ferskeste, viktigste, beste og morsomste NRK har å tilby. </span><span style="font-weight: 400;">På forsiden presenterer vi et bredt spekter av innhold. Alt fra de ferskeste nyhetene til kuriøse norske TV-øyeblikk fra 70-tallet. </span><span style="font-weight: 400;">Vårt nye design gjenspeiler denne bredden på en bedre måte enn vi klarer på dagens forside.</span></p>
<p><span style="font-weight: 400;">Vi slår to fluer i en smekk når vi hjelper deg til å forstå hva du får bak klikket og samtidig viser frem bredden i innholdet vårt.</span></p>
<figure id="attachment_46282"  class="wp-caption alignnone"><img class="wp-image-46282 size-medium" src="https://nrkbeta.no/wp-content/uploads/2017/03/nyh_mag-1-620x260.jpg" alt="nyh_mag" width="620" height="260" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/nyh_mag-1-620x260.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/nyh_mag-1-768x322.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/nyh_mag-1-950x399.jpg 950w, https://nrkbeta.no/wp-content/uploads/2017/03/nyh_mag-1.jpg 984w" sizes="(max-width: 1450px) 1450vw, 1450px" /><figcaption class="wp-caption-text">Her er et eksempel på forskjellen på en nyhetssak og en oppskrift, som er like god om ett eller to år.</figcaption></figure>
<p>For innhold som trenger ekstra merking legger vi på et ikon som sier noe om hva slags innhold du får bak klikket . Ikonet bor inni en stor fylt sirkel som får en gjenkjennbar farge.</p>
<figure id="attachment_46277"  class="wp-caption alignnone"><img class="wp-image-46277 size-medium" src="https://nrkbeta.no/wp-content/uploads/2017/03/ytring-1-620x365.jpg" alt="ytring" width="620" height="365" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/ytring-1-620x365.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/ytring-1-768x453.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/ytring-1-950x560.jpg 950w, https://nrkbeta.no/wp-content/uploads/2017/03/ytring-1.jpg 984w" sizes="(max-width: 1450px) 1450vw, 1450px" /><figcaption class="wp-caption-text">En sak fra Ytring er for eksempel merket på denne måten.</figcaption></figure>
<p><span style="font-weight: 400;">På innhold som inneholder direktesendinger eller som oppdateres løpende er sirkelen rød og pulserende.</span></p>
<p><img class="alignnone wp-image-46238 size-medium" src="https://nrkbeta.no/wp-content/uploads/2017/03/direkte-620x379.jpg" alt="direkte" width="620" height="379" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/direkte-620x379.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/direkte-768x469.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/direkte-950x580.jpg 950w, https://nrkbeta.no/wp-content/uploads/2017/03/direkte.jpg 984w" sizes="(max-width: 1450px) 1450vw, 1450px" /></p>
<p><span style="font-weight: 400;">For innganger til NRK TV og NRK Radio gjenbruker vi selvsagt designet fra disse tjenestene. Vi vil at de skal skille seg ut og sørge for at du ikke klikker på noe du tror er en artikkel, men som viser seg å være et 50 minutters TV-program.</span></p>
<p><img class="alignnone wp-image-46239 size-medium" src="https://nrkbeta.no/wp-content/uploads/2017/03/tv_radio-620x278.jpg" alt="tv_radio" width="620" height="278" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/tv_radio-620x278.jpg 620w, https://nrkbeta.no/wp-content/uploads/2017/03/tv_radio-768x344.jpg 768w, https://nrkbeta.no/wp-content/uploads/2017/03/tv_radio-950x426.jpg 950w, https://nrkbeta.no/wp-content/uploads/2017/03/tv_radio.jpg 984w" sizes="(max-width: 1450px) 1450vw, 1450px" /></p>
<p><b>Hendelser og tid på døgnet får prege forsiden<br />
</b><span style="font-weight: 400;">På morgenkvisten vil de fleste lese nyheter og finne ut av hva som har skjedd mens de sov. På ettermiddagen vil mange gjerne vite hva som har skjedd i løpet av dagen og forstå hvorfor. Ved store nyhetshendelser trenger du å kjapt oppdatere deg på hva som har skjedd, og skaffe deg oversikt over hendelsen. På kveldstid og i helger vet vi at mange gjerne leser litt lengre saker, leter etter noe bra å se på TV, </span><span style="font-weight: 400;">eller bare vil se det morsomme klippet alle snakket om rundt lunsjbordet</span><span style="font-weight: 400;">.</span></p>
<p>Med så mye kunnskap om hvordan du bruker oss er det viktig at vi designer etter dine behov. Derfor har vi bygd en forside som kan endre seg mye i takt og tone gjennom dagen, etter nyhetsbildet eller tid på døgnet. Vi kan for eksempel løfte frem innhold på kveldstid som fikk mindre oppmerksomhet på dagen, eller samle alt innhold rundt et spesifikt tema. Bakgrunnsartikkelen, motsvaret, bildegalleriet og dokumentaren kan samles i en pakke som gir deg helheten.</p>
<p><b>Hva synes du?<br />
</b>Før vi erstatter dagens nrk.no med det nye designet skal vi i en periode teste hvordan det fungerer i praksis. I denne perioden vil <a href="https://www.nrk.no/ny">nrk.no/ny</a> ha en åpningstid der vi dekker det løpende nyhetsbildet mellom mellom kl. 10.00 og 15.00 mandag til fredag.</p>
<p>Vi vil hele tiden justere og videreutvikle forsiden. <span style="font-weight: 400;">For å vite hva vi skal prioritere er vi avhengig av tilbakemeldinger fra deg. Bare sånn kan vi lage den forsiden du helst vil ha. </span>Vi håper du fortsetter å bruke og bry deg om nrk.no, og setter stor pris på din tilbakemelding. <span>Legg igjen en kommentar enten her i kommentarfeltet, eller i tilbakemeldingsskjemaet i bunnen av den </span><a href="https://www.nrk.no/ny"><span>nye forsiden</span></a><span>.</span></p>
		</div>

		<aside class="authors">
							<div class="author media-object">
					<div class="media-object-part">
						<a href=""><img alt='' src='https://secure.gravatar.com/avatar/06532e0381cec4733c8f49f43de5f6ac?s=80&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/06532e0381cec4733c8f49f43de5f6ac?s=160&amp;d=mm&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a>
					</div>
					<div class="media-object-part">
						<p><strong><a href="">Øyvind Johannessen</a></strong> – Fagansvarlig for digital design i NRK medieutvikling. Har dyttet piksler for kringkastingen siden 2008. Finnes i sosiale medier som @oydo1979.</p>
					</div>
				</div>
					</aside>
</div>
</article>
<section class="section  section--alt">
	<div id="comments-46232" class="comments  packed nrkbeta-comments-post" itemscope="" itemtype="http://schema.org/UserComments">
		
				<div class="comment-form">
						<div id="respond" class="comment-respond">
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Legg igjen en kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/ny-nrk-no-forside/#respond" style="display:none;">Avbryt svar</a></small></h3>				<form action="https://nrkbeta.no/wp-comments-post.php?wpe-comment-post=nrkbeta" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Din e-postadresse vil ikke bli publisert.</span> Obligatoriske felt er merket med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-post <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Nettsted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publiser kommentar" /> <input type='hidden' name='comment_post_ID' value='46232' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="342e4c70ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>				</form>
					</div><!-- #respond -->
					</div>
		</div>
		
		<div class="packed-expand">
							<a class="button" href="#">Legg igjen en kommentar</a>
					</div>
	</div>
</section>

<div class="readlist section section--alt"><div class="readlist__content"><svg width="10" height="68" viewBox="0 0 10 68" xmlns="http://www.w3.org/2000/svg"><path d="M10 68v-68h-10v68l5-5 5 5z" fill="#f80"></path></svg><h2>Betalest</a></h1><ul><li><a href="https://www.reddit.com/r/technology/comments/5wytye/norwegian_news_site_requires_readers_to_answer/?st=izs6oztr&sh=4bca706e">Norwegian news site requires readers to answer questions proving they read a story before commenting on it</a><small>reddit.com – 7 minutter lang</small></li><li><a href="https://www.publico.pt/2017/03/01/tecnologia/noticia/antes-de-comentar-neste-site-e-necessario-responder-a-algumas-perguntas-1763735"><img width="150" height="150" src="https://nrkbeta.no/wp-content/uploads/2017/03/1113418-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1113418" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/1113418-150x150.jpg 150w, https://nrkbeta.no/wp-content/uploads/2017/03/1113418-32x32.jpg 32w, https://nrkbeta.no/wp-content/uploads/2017/03/1113418-64x64.jpg 64w, https://nrkbeta.no/wp-content/uploads/2017/03/1113418-96x96.jpg 96w, https://nrkbeta.no/wp-content/uploads/2017/03/1113418-128x128.jpg 128w" sizes="(max-width: 1450px) 1450vw, 1450px" /></a><a href="https://www.publico.pt/2017/03/01/tecnologia/noticia/antes-de-comentar-neste-site-e-necessario-responder-a-algumas-perguntas-1763735">Site norueguês obriga leitores a mostrar que leram os artigos antes de os deixar comentar</a><small>publico.pt – 2 minutter lang</small></li><li><a href="https://youtu.be/cyfFfPR0ZBI?t=1h31m10s"><img width="150" height="150" src="https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="This week in Google" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-150x150.jpg 150w, https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-32x32.jpg 32w, https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-64x64.jpg 64w, https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-96x96.jpg 96w, https://nrkbeta.no/wp-content/uploads/2017/03/Skjermbilde-2017-03-02-kl.-09.57.52-128x128.jpg 128w" sizes="(max-width: 1450px) 1450vw, 1450px" /></a><a href="https://youtu.be/cyfFfPR0ZBI?t=1h31m10s">This week in Google 394: Norwegian news site requires quiz before commenting</a><small>youtu.be – 2 minutter lang</small></li><li><a href="http://www.niemanlab.org/2017/03/this-site-is-taking-the-edge-off-rant-mode-by-making-readers-pass-a-quiz-before-commenting/"><img width="150" height="150" src="https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="http://www.niemanlab.org/2017/03/this-site-is-taking-the-edge-off-rant-mode-by-making-readers-pass-a-quiz-before-commenting/" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-150x150.jpg 150w, https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-32x32.jpg 32w, https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-64x64.jpg 64w, https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-96x96.jpg 96w, https://nrkbeta.no/wp-content/uploads/2017/03/NRK-cc-128x128.jpg 128w" sizes="(max-width: 1450px) 1450vw, 1450px" /></a><a href="http://www.niemanlab.org/2017/03/this-site-is-taking-the-edge-off-rant-mode-by-making-readers-pass-a-quiz-before-commenting/">This site is “taking the edge off rant mode” by making readers pass a quiz before commenting</a><small>niemanlab.org – 5 minutter lang</small></li><li><a href="https://www.engadget.com/2017/03/02/news-site-requires-quiz-before-you-comment/"><img width="150" height="150" src="https://nrkbeta.no/wp-content/uploads/2017/03/dims-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="https://www.engadget.com/2017/03/02/news-site-requires-quiz-before-you-comment/" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/dims-150x150.jpg 150w, https://nrkbeta.no/wp-content/uploads/2017/03/dims-32x32.jpg 32w, https://nrkbeta.no/wp-content/uploads/2017/03/dims-64x64.jpg 64w, https://nrkbeta.no/wp-content/uploads/2017/03/dims-96x96.jpg 96w, https://nrkbeta.no/wp-content/uploads/2017/03/dims-128x128.jpg 128w" sizes="(max-width: 1450px) 1450vw, 1450px" /></a><a href="https://www.engadget.com/2017/03/02/news-site-requires-quiz-before-you-comment/">News site deters comment rants by making you take a quiz</a><small>engadget.com – 1 minutter lang</small></li><li><a href="http://www.bbc.com/news/technology-39137193"><img width="150" height="150" src="https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="http://www.bbc.com/news/technology-39137193" srcset="https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-150x150.jpg 150w, https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-32x32.jpg 32w, https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-64x64.jpg 64w, https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-96x96.jpg 96w, https://nrkbeta.no/wp-content/uploads/2017/03/94901910_mediaitem94901906-128x128.jpg 128w" sizes="(max-width: 1450px) 1450vw, 1450px" /></a><a href="http://www.bbc.com/news/technology-39137193">Norway news site checks you read story before commenting</a><small>bbc.com – 2 minutter lang</small></li></ul></div></div></div>



		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"container","ajaxurl":"https:\/\/nrkbeta.no\/?infinity=scrolling","type":"scroll","wrapper":true,"wrapper_class":"infinite-wrap","footer":false,"click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"19.03.17","order":"DESC","scripts":[],"styles":[],"google_analytics":"","offset":0,"history":{"host":"nrkbeta.no","path":"\/2017\/03\/19\/ny-nrk-no-forside\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2017,"monthnum":3,"day":19,"name":"ny-nrk-no-forside","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":7,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-03-19 21:34:44","postID":46232,"postTitle":"Hjelp oss \u00e5 teste NRKs nye forside","postUrl":"https:\/\/nrkbeta.no\/2017\/03\/19\/ny-nrk-no-forside\/"}};
		//]]>
		</script>
		<script type="text/javascript">
jQuery(document).ready(function(){
    jQuery('.tc-collapser-comment').collapser({
        mode: 'chars',
        truncate: 300,
        ellipsis: '…',
        showText: 'Les mer',
        speed: 300,
        controlBtn: 'commentMoreLink',
        lockHide: true
    });
});     
</script>
<script type='text/javascript' src='https://nrkbeta.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nrkbeta.no/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/infinite-transporter/transporter.js,wp-content/themes/nrkbeta_2016/nrkbeta.js,wp-content/themes/nrkbeta_2016/before-after.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery-core","jquery-migrate","mcninja-post-transporter","jcollapser","nrkbeta_functions","beforeafter","akismet-form","wp-embed"] );
			jQuery.extend( infiniteScroll.settings.styles, ["mcninja-post-transporter","nrkbeta_stylesheet"] );
		</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 30584;
_sf_async_config.domain = 'nrkbeta.no';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>jQuery(document).ready(function() {jQuery(document).trigger('newPostView');})</script>
